Office terminal TAU-4М.IP is an access gateway intended for connecting analogue telephone and facsimile sets to an IP network. The service is provided via a converge data transmission network, where different IP-PBX can be used.
Faxing Transmission of facsimile messages is implemented by means of audiocodec G.711 pass-through and according to T.38 protocol.
High Quality Voice High performance hardware platform based on up-to-date Realtek chipset, support of all basic audio codecs used in VoIP- networks (G.711, G.723.1, G.726, G.729), echo elimination functions, silence detector, comfort noise generator, DTMF signal reception and generation, as well as traffic prioritization mechanism (QoS) provide high quality of voice data.
Channel redundancy In case of loss of connection with primary SSW, the device switches to a reserved SSW and monitors state of the primary one. If the device loses connection with both IP servers, calls between subscribers still can be switched.
IMS (3GPP TS 24.623) support for Hold, CW, 3-Way conference, Hotline services management
SIP TLS support
# symbol transmission as %23
Quality of Service (QoS)
Diffserv and 802.1р priority assignment for SIP and RTP
Traffic prioritization according DSCP and 802.1p
Types of connections
Static IP address
DHCP-client
PPPoE
PPTP
L2TP
Network Functions
Bridge and router mode
NAT
Static routing
VLAN per service (Internet, VoIP, IPTV)
IGMP
DHCP, DNS server on LAN
Port forwarding
Firewall
3G/4G-router mode
UPnP
Automatic redundancy of «3G/4G router» and «Wire connection» modes
Supported specifications
RFC 3261 SIP 2.0
RFC 3262 SIP PRACK
RFC 4566 Session Description Protocol (SDP)
RFC 3263 Locating SIP servers for DNS lookup SRV and A records
RFC 3264 SDP Offer/Answer Model
RFC 3311 SIP Update
RFC 3515 SIP REFER
RFC 3891 SIP Replaces Header
RFC 3892 SIP Referred-By Mechanism
RFC 4028 SIP Session Timer
RFC 2976 SIP INFO Method
RFC 2833 RTP Payload for DTMF Digits, Flash event
RFC 3108 Attributes ecan and silenceSupp in SDP
RFC 4579 SIP Call Control - Conferencing for User Agents
RFC 3361 DHCP Option 120
RFC 3550 RTP A Transport Protocol for Real-Time Applications
RFC 3611 RTP Control Protocol Extended Reports (RTCP XR)
Management
WEB (English and Russian versions)
Telnet
FTP
Syslog
SSH
TR-069 (recommended to work with Eltex.ACS server)
DHCP autoprovisioning (periodically and scheduled)
SNMP (configuration and monitoring)
Security
Username and password verification
Firewall
Access rights delimitation admin/user/viewer
USB port
USB-drive connection with FAT/FAT32/EXT2/EXT3/NTFS file systems
USB 3G/4G modem connection - operating in 3G/4G router mode
Main technical features
Realtek 8972C processor
SDRAM 128 MB
SPI Flash 8 MB
OS Linux
Physical characteristics
Power adapter 12V DC, 1 A
Power consumption: no more than 12.5 W
Operating temperature: from +5 °С to +40 °С
Operating humidity: 80% max.
Dimensions (WxDxH): 187х120х32.5 mm, desktop case
Мы используем файлы cookie, чтобы анализировать трафик сайта и персонализировать контент. Используя этот сайт, вы соглашаетесь на использование нами файлов cookie. Вы можете прочитать нашу политику конфиденциальности здесь.