TAU-1М.IP is an access gateway with embedded router. The device has FXS port for analogue telephone connection, 2 LAN 10/100BASE-T ports for TV or Set-Top boxes connection.
The terminal connects to service provider networks via WAN 10/100BASE-T port and has a USB port for 3G/4G modems or USB storage device connection.
Eltex.ACS (TR-069) management system
Eltex.ACS autoconfiguration system is implemented on the basis of TR-069 protocol, provides operator with a convenient functionality for management of firmware versions and configurations of customer devices. Eltex.ACS automatically loads an individual configuration into a device in accordance with the subscriber's account data. A function of intellectual upgrading of firmware versions works successively with the devices on the network by updating the groups of devices according to assigned queue discipline. System Eltex.ACS is provided with North Bound Interface (NBI) for interacting with OSS complexes.
Ease of usage
User-friendly control interface as well as supporting means of group-type automated control on the basis of TR-069 and DHCP (DHCP-autoprovision) protocols ensure ease of using unlimited number of TAU-1M.IP gateways on the operator's network.
IMS (3GPP TS 24.623) support for Hold, CW, 3-Way conference, Hotline services management
SIP TLS support
# symbol transmission as %23
Quality of Service (QoS)
Diffserv and 802.1р priority assignment for SIP and RTP
Traffic prioritization according DSCP and 802.1p
Types of connections
Static IP address
DHCP-client
PPPoE
PPTP
L2TP
Network Functions
Bridge and router mode
NAT
Static routing
VLAN per service (Internet, VoIP, IPTV)
IGMP
DHCP, DNS server on LAN
Port forwarding
Firewall
3G/4G-router mode
UPnP
Automatic redundancy of «3G/4G router» and «Wire connection» modes
Supported specifications
RFC 3261 SIP 2.0
RFC 3262 SIP PRACK
RFC 4566 Session Description Protocol (SDP)
RFC 3263 Locating SIP servers for DNS lookup SRV and A records
RFC 3264 SDP Offer/Answer Model
RFC 3311 SIP Update
RFC 3515 SIP REFER
RFC 3891 SIP Replaces Header
RFC 3892 SIP Referred-By Mechanism
RFC 4028 SIP Session Timer
RFC 2976 SIP INFO Method
RFC 2833 RTP Payload for DTMF Digits, Flash event
RFC 3108 Attributes ecan and silenceSupp in SDP
RFC 4579 SIP Call Control - Conferencing for User Agents
RFC 3361 DHCP Option 120
RFC 3550 RTP A Transport Protocol for Real-Time Applications
RFC 3611 RTP Control Protocol Extended Reports (RTCP XR)
Management
WEB (English and Russian versions)
Telnet
FTP
Syslog
SSH
TR-069 (recommended to work with Eltex.ACS server)
DHCP autoprovisioning (periodically and scheduled)
SNMP (configuration and monitoring)
Security
Username and password verification
Firewall
Access rights delimitation admin/user/viewer
USB-port
USB-drive connection with FAT/FAT32/EXT2/EXT3/NTFS file systems
USB 3G/4G modem connection - operating in 3G/4G router mode
Main technical features
Realtek 8972C processor
SDRAM 128 MB
SPI Flash 8 MB
OS Linux
Physical characteristics
Power adapter 12V DC, 1 A
Power consumption: no more than 6 W (TAU-1M.IP),
no more than 7.2 W (TAU-2M.IP)
Operating temperature: from +5 °С to +40 °С
Operating humidity: 80% max.
Dimensions (WxDxH): 122х96х33 mm, desktop case
Мы используем файлы cookie, чтобы анализировать трафик сайта и персонализировать контент. Используя этот сайт, вы соглашаетесь на использование нами файлов cookie. Вы можете прочитать нашу политику конфиденциальности здесь.