The new generation of MES access switches connects end users with large scale, medium and small enterprises’ networks and service providers via 1G/10G interfaces.
The switches support physical stacking, VLANs and multicast groups, as well as advanced security features.
Interfaces
20х1000BASE-X (SFP)
4х10/100/1000BASE-T/ 1000BASE-X Combo
4х10GBASE-R (SFP+)/ 1000BASE-X (SFP)
Console port RS-232/RJ-45
Interfaces functions
Head-of-line blocking (HOL) prevention
Back Pressure
Auto MDI/MDIX
Jumbo Frames support
IEEE 802.3X Flow control
Port Mirroring
Stacking
MAC table functions
Independent learning mode per VLAN
MAC Multicast Support
Configurable aging time of MAC addresses per VLAN
Static MAC Entries
VLAN functions
Voice VLAN
802.1Q
Q-in-Q
Selective Q-in-Q
GVRP
L2 Multicast functions
Multicast profiles
Static Multicast groups
IGMP Snooping v1,2,3
Port/host-based IGMP Snooping Fast Leave
IGMP authorization via RADIUS
MLD Snooping v1,2
IGMP Querier
MVR
L2 functions
STP (Spanning Tree Protocol, IEEE 802.1d)
RSTP (Rapid Spanning Tree Protocol, IEEE 802.1w)
MSTP (Multiple Spanning Tree Protocol, IEEE802.1s)
STP Multiprocess
Spanning Tree Fast Link option
EAPS¹
STP Root Guard
BPDU Filtering
STP BPDU Guard
Loopback Detection (LBD)
ERPS (G.8032v2)
Link Aggregation functions
Static LAG
Dynamic LAG (LACP)
LAG Balancing Algorithm
IPv6 functions
IPv6 Host
Dual-stack
Service functions
Virtual Cable Testing (VCT)
Optical transceiver diagnostics
Green Ethernet
Security functions
DHCP Snooping
DHCP Option 82
IP Source Guard
Dynamic ARP Inspection
sFlow
MAC-based authentication, Port Security, Static MAC entries
Port-based authentication IEEE 802.1x
Guest VLAN
DoS attack prevention
Traffic segmentation
Protection against non-authorized DHCP servers
DHCP clients filtering
BPDU attacks prevention
NetBIOS/NetBEUI filtering
PPPoE Intermediate Agent
ACL (Access Control Lists)
L2-L3-L4 ACL
Time-Based ACL
IPv6 ACL
ACL based on:
Physical port number
IEEE 802.1p
VLAN ID
Ethertype
DSCP
Protocol type
TCP/UDP port number
User Defined Bytes
Quality of Service (QoS) and rate limiting
QoS statistics
Shaping, Policing
IEEE 802.1p Class of Service (CoS)
Storm Control
Bandwidth management
Scheduling algorithms: Strict Priority/Weighted Round Robin (WRR)
Three marking colors
ACL-based CoS/DSCP assignment
ОАМ/CFM
802.3ah Ethernet Link OAM
Dying Gasp
802.1ag Connectivity Fault Management (CFM)¹
802.3ah Unidirectional Link Detection
Main management functions
Download and upload of configuration file via TFTP
SNMP
Command Line Interface (CLI)
Web interface
Syslog
SNTP (Simple Network Time Protocol)
Traceroute
LLDP (802.1ab) + LLDP MED
Access control – privilege levels
Management interface blocking
Local authentication
IP addresses filtering for SNMP
RADIUS and TACACS+ (Terminal Access Controller Access Control System) clients
SSH server
SSL
Macrocommands
CLI commands logging
DHCP autoprovision
DHCP Relay (support for IPv4)
DHCP Option 12
DHCP Relay Option 82
PPPoE Circuit-ID tag
Flash File System
Debugging commands
Rate limit of traffic transmitted to CPU
Password encryption
Password recovery
Ping (IPv4/IPv6 support)
FTP server¹
Monitoring functions
Interface statistics
RMON/SMON
CPU utilization monitoring per tasks
Temperature monitoring
TCAM utilization monitoring
MIB
RFC 1065, 1066, 1155, 1156, 2578 MIB Structure
RFC 1212 Concise MIB Definitions
RFC 1213 MIB II
RFC 1215 MIB Traps Convention
RFC 1493, 4188 Bridge MIB
RFC 1157, 2571-2576 SNMP MIB
RFC 1901-1908, 3418, 3636, 1442, 2578 SNMPv2 MIB
RFC 271,1757, 2819 RMON MIB
RFC 2465 IPv6 MIB
RFC 2466 ICMPv6 MIB
RFC 2737 Entity MIB
RFC 4293 IPv6 SNMP Mgmt Interface MIB
Private MIB
Мы используем файлы cookie, чтобы анализировать трафик сайта и персонализировать контент. Используя этот сайт, вы соглашаетесь на использование нами файлов cookie. Вы можете прочитать нашу политику конфиденциальности здесь.