MES7048 switches are high performance devices with 10GBASE-R and 40GBASE-SR4/LR4 / 100GBASE-SR4/LR4 interfaces that can be used as aggregation or transport switches in carrier networks and as Top-of-Rack or End-of-Row switches for data centers.
The device’s ports support operation at rates of 1 Gbps (SFP), 10 Gbps (SFP+), 40 Gbps (QSFP+) and 100 Gbps (QSFP28).
The non-blocking architecture guarantees lossless packet forwarding at wire speed with minimum and predictable delays for all types of traffic. The front-to-back cooling provides effective cooldown in modern data centers.
The redundant and hot-swappable fans and AC/DC power supplies along with advanced hardware monitoring functions provide high reliability and uninterrupted services.
IEEE 802.1Qav Forwarding and Queuing Enhancements for Time-Sensitive Streams
IEEE 801.1Qbb Priority-based Flow Control
IEEE 802.1Qau Virtual bridged local area networks amendment 13: congestion notification (Draft 2.4)
IEEE 802.1Qaz Enhanced transmission election for bandwidth sharing between traffic classes (Draft 2.4)
IEEE 802.1v Protocol-based VLANs
IEEE 802.1p Ethernet priority with user provisioning and mapping
IEEE 802.1X Port-based authentication and supplicant support
IEEE 802.3x Flow control
IEEE 802.1AB Link Layer Discovery Protocol (LLDP)
ANSI/TIA-1057 LLDP-Media Endpoint Discovery (MED)
IEEE 1588v2 Precision Time Protocol (PTP)
RFC 768 UDP
RFC 783 TFTP
RFC 791 IP
RFC 792 ICMP
RFC 793 TCP
RFC 826 Ethernet ARP
RFC 894 Transmissions of IP datagrams over Ethernet networks
RFC 896 Congestion control in IP/TCP networks
RFC 951 BootP
RFC 1034 Domain names - concepts and facilities
RFC 1035 Domain names - implementation and specification
RFC 1321 Message digest algorithm
RFC 1534 Interoperation between BootP and DHCP
RFC 2021 Remote Network Monitoring Management Information base v2
RFC 2030 Simple Network Time Protocol (SNTP) v4 for IPv4, IPv6, and OSI
RFC 2131 DHCP Client/Server
RFC 2132 DHCP options and BootP vendor extension
RFC 2347 TFTP option extension
RFC 2348 TFTP block size option
RFC 2819 Remote Network Monitoring Management Information Base
RFC 2865 RADIUS client
RFC 2866 RADIUS accounting
RFC 2868 RADIUS attributes for tunnel protocol support
RFC 2869 RADIUS Extensions
RFC 3162 RADIUS and IPv6
RFC 3164 The BSD syslog protocol
RFC 3580 IEEE 802.1X RADIUS usage guidelines
RFC 4541 IGMP Snooping and MLD Snooping
RFC 5171 Unidirectional Link Detection (UDLD) Protocol
RFC 5176 Dynamic Authorization Server
RFC 5424 The Syslog Protocol
RFC 1027 Using ARP to implement transparent subnet gateways (Proxy ARP)
RFC 1256 ICMP router discovery messages
RFC 1765 OSPF database overflow
RFC 1812 Requirements for IP version 4 routers
RFC 1997 BGP Communities Attribute
RFC 2082 RIP-2 MD5 authentication
RFC 2131 DHCP relay
RFC 2328 OSPFv2
RFC 2370 OSPF Opaque LSA Option
RFC 2385 Protection of BGP Sessions via the TCP MD5 Signature Option
RFC 2453 RIP v2
RFC 2545 BGP-4 Multiprotocol Extensions for IPv6 Inter- Domain Routing
RFC 2918 Route refresh capability for BGP-4
RFC 3021 Using 31-Bit Prefixes on IPv4 Point-to-Point Links
RFC 3046 DHCP/BootP relay
RFC 3101 The OSPF “not so stubby area” (NSSA) option
RFC 3137 OSPF stub router advertisement
RFC 3623 Graceful OSPF restart-
RFC 3704 Unicast Reverse Path Forwarding (uRPF)
RFC 3768 Virtual Router Redundancy Protocol (VRRP) version 2
RFC 5187 OSPFv3 Graceful Restart
RFC 5340 OSPF for IPv6
Мы используем файлы cookie, чтобы анализировать трафик сайта и персонализировать контент. Используя этот сайт, вы соглашаетесь на использование нами файлов cookie. Вы можете прочитать нашу политику конфиденциальности здесь.